زمان کنونی: ۲۳-۵-۱۴۰۱, ۱۱:۱۸ عصر درود مهمان گرامی! (ورودثبت نام)


ارسال پاسخ 
 
امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
پلاگین وارث
۲۶-۲-۱۳۹۱, ۰۶:۲۶ صبح
ارسال: #1
پلاگین وارث
سلام
تا حالا شده کامپوننتی نصب کنید ، نصب بشه و خطایی نده ولی وقت به لیست کامپوننت های نصب شده رجوع می کنید ، می بینید زده عدم سازگاری با جوملا۱.۵ ، و باید پلاگین وارث را روشن کنید ....
اما وقتی میری در لیست پلاگین ها ، می بینی پلاگین وارث فعاله ، کامپوننت هم نصب هست ،اما درست کار نمی کنه !!!
من این مشکل رو با کامپوننت جوملا ال ام اس دارم، کسی می تونه راهنماییم کنه؟
یافتن تمامی ارسال‌های این کاربر
نقل قول این ارسال در یک پاسخ بازگشت به بالا
۲۶-۲-۱۳۹۱, ۰۷:۰۷ صبح
ارسال: #2
RE: پلاگین وارث
دوست عزیز این مشکل برای منم پیش آمده بهتره از نسخه های دیگه استفاده کنی که با ورژن جوملاتون سازگار باشه
امضاء mandoor
دستانی که کمک می کنند پاک تر از دستانی هستند که رو به آسمان دعا می کنند.
کوروش کبیر
مشاهده‌ی وب‌سایت کاربر یافتن تمامی ارسال‌های این کاربر
نقل قول این ارسال در یک پاسخ بازگشت به بالا
 سپاس شده توسط minoooo
ارسال پاسخ 


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان