زمان کنونی: ۲۶-۸-۱۳۹۸, ۱۱:۰۱ عصر درود مهمان گرامی! (ورودثبت نام)


موضوع بسته شده است 
 
امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
حل شده مشکل در پلاگین کپچا
۴-۲-۱۳۹۶, ۰۳:۵۴ عصر
ارسال: #1
مشکل در پلاگین کپچا
سلام دوستان
من پلاگین کد کپچا رو فعال کردم. کد سایت و کد امنیتی رو فعال کردم.
از داخل مدیریت کاربران کد کپچا رو هم انتخاب کردم اما بازم کد کپچا نمیاد و کلا ثبت نام هم نمیشه.
متن خطا تمام فیلد ها را پر کنید!!

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.


جوملا 3
یافتن تمامی ارسال‌های این کاربر
بازگشت به بالا
صفحه 4 (<ارسال بالا اولین ارسال این موضوع است>)
۲۶-۲-۱۳۹۶, ۰۲:۲۵ عصر
ارسال: #31
RE: مشکل در پلاگین کپچا
همون فایل CSS ماژولتون رو باز کنید ، هرجایی که دوست داشتید قرار بدید ، اول ، وسط یا آخرش فرقی نداره ، مهم اینه که کدی که باز میشه باید بسته بشه ، همینطور سمی کالن ( ; ) رو هم فراموش نباید بکنید ...

موفق باشید
امضاء Pourdaryaei
آموزش و مطالب جوملایی در وبلاگ درساوی

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.
مشاهده‌ی وب‌سایت کاربر یافتن تمامی ارسال‌های این کاربر
بازگشت به بالا
 سپاس شده توسط milipa
۲۶-۲-۱۳۹۶, ۰۳:۰۱ عصر
ارسال: #32
RE: مشکل در پلاگین کپچا
سلام
هم باز کردم هم بستم {}
هم سمیکالن گزاشتم
سیو که می کنم بعد سایت که رفرش میکنم بازم انجام نشده
در هر صورت مرسی از راهنماییاتون
یافتن تمامی ارسال‌های این کاربر
بازگشت به بالا
۲۶-۲-۱۳۹۶, ۰۳:۰۵ عصر
ارسال: #33
RE: مشکل در پلاگین کپچا
دوست عزیز حق با شما بود انجام شد !
بعد از چندین بار کپی در قسمت های مختلف و دوباره پاک کردن
سری اخر که اول کد ها کپی کردم انجام شد
با سپاس فراوان Inlove
یافتن تمامی ارسال‌های این کاربر
بازگشت به بالا
موضوع بسته شده است 


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان